Esileht Kasutajaabi ja mõtted Bad Request….

Näitan 8 postitust - vahemik 1 kuni 8 (kokku 8 )

Teema: Bad Request….

Postitas:
Kägu

Kaua see välja viskamine Mozzilla peal veel kestab? Pidevalt jälle Bad Request
Your browser sent a request that this server could not understand.
Size of a request header field exceeds server limit. Tigedaks teeb!

0
-2
Please wait...

Postitas:
Kägu

Nii kurb!

0
-2
Please wait...

Postitas:
Perekooli moderaator

Tere

IT tegeleb probleemi lahendamisega.

 

Perekooli Moderaator

+1
-1
Please wait...

Postitas:
Kägu

Mul on Mozillas tekkinud teistmoodi probleem. Esimest korda brauserit avades avaneb perekool kenasti, aga kui siis midagi postitada või ülevalt menüüst rubriiki vahetada, siis viskab vale lehe ette ja rohkem ei tule midagi. Panen brauseri kinni, teen uuesti lahti, saan jälle sisse. Milles siin asi võiks olla? See pole kogu aeg nii olnud, mingi nädal vast. Mingi Mozilla uuendus, millega Perekool ei ühildu? Mingi seade vaja muuta?

0
0
Please wait...
Kasutaja on kirjutanud teemasse 3 korda. Täpsemalt

Postitas:
Kägu

Mul kõik töötab FF.

0
0
Please wait...

Postitas:
Kägu

Mul on Mozillas tekkinud teistmoodi probleem. Esimest korda brauserit avades avaneb perekool kenasti, aga kui siis midagi postitada või ülevalt menüüst rubriiki vahetada, siis viskab vale lehe ette ja rohkem ei tule midagi. Panen brauseri kinni, teen uuesti lahti, saan jälle sisse. Milles siin asi võiks olla? See pole kogu aeg nii olnud, mingi nädal vast. Mingi Mozilla uuendus, millega Perekool ei ühildu? Mingi seade vaja muuta?

Täiendus. Valge leht tuleb, kui liigelda Perekoolis kas ülemise menüü kaudu (näiteks olles teemas vajutan ülevalt ribalt “Foorum” ja valin mõne alafoorumi – siis tuleb ette valge leht. Kui liigun lõime all või kohal oleva pathi Esileht > Kasutajaabi >Bad Request kaudu ning üks aste tagasi (teemas olles valin alafoorumi nimetuse, mitte “Esileht”), siis kõik töötab. Kui teemas olles valin “Esileht”, siis tuleb jälle valge leht. Tundub, et rohkem kui üks aste liiklemine tekitab mingi errori.

0
0
Please wait...
Kasutaja on kirjutanud teemasse 3 korda. Täpsemalt

Postitas:
Kägu

Mul on Mozillas tekkinud teistmoodi probleem. Esimest korda brauserit avades avaneb perekool kenasti, aga kui siis midagi postitada või ülevalt menüüst rubriiki vahetada, siis viskab vale lehe ette ja rohkem ei tule midagi. Panen brauseri kinni, teen uuesti lahti, saan jälle sisse. Milles siin asi võiks olla? See pole kogu aeg nii olnud, mingi nädal vast. Mingi Mozilla uuendus, millega Perekool ei ühildu? Mingi seade vaja muuta?

Täiendus. Valge leht tuleb, kui liigelda Perekoolis kas ülemise menüü kaudu (näiteks olles teemas vajutan ülevalt ribalt “Foorum” ja valin mõne alafoorumi – siis tuleb ette valge leht. Kui liigun lõime all või kohal oleva pathi Esileht > Kasutajaabi >Bad Request kaudu ning üks aste tagasi (teemas olles valin alafoorumi nimetuse, mitte “Esileht”), siis kõik töötab. Kui teemas olles valin “Esileht”, siis tuleb jälle valge leht. Tundub, et rohkem kui üks aste liiklemine tekitab mingi errori.

Väga tüütu. Palun vihjeid, millest selline probleem võib tekkida. Regulaarselt mingi aja tagant ei aita ka astmekaupa liikumine, viskab ikka valge lehe ning peab jälle Mozilla sulgema ning uuesti avama.

 

Cookie’de kustutamine lahendas probleemi praeguseks.

0
0
Please wait...
Kasutaja on kirjutanud teemasse 3 korda. Täpsemalt

Postitas:
Kägu

Ma saan mingist hetkest täna sellsie veateate, kui üritan tervise rubriiki avada

404
Not found
The requested URL /foorum/tervis/ was not found on this server

teil on tervis olemas?

0
0
Please wait...

Näitan 8 postitust - vahemik 1 kuni 8 (kokku 8 )


Esileht Kasutajaabi ja mõtted Bad Request….